plwk  Dołączył: 21.04.2006
Cytuj
To jest 3EV, więc nie powinno być problemów. Może wybierasz zbyt mało kontrastowy element.

Robiłem zdjęcia przy 1.7 - 1/30 - 25600, czyli -2EV i AF działał.

 
Ytr  Dołączył: 24.09.2009
Cytuj
Może tak być sprawdzę wieczorem. Poczytam najpierw, bo chyba są różne ustawienia dokładności tego potwierdzania? Może dlatego jak załapie to potwierdzenie się pali na dystansie od sporo przed do sporo za celem (to już nawet jak jest dużo światła).
 

plwk  Dołączył: 21.04.2006
Cytuj
Ytr napisał/a:
chyba są różne ustawienia dokładności tego potwierdzania

Jaka to ogniskowa?
 
Ytr  Dołączył: 24.09.2009
Cytuj
35mm, 2.0 trochę szeroko, ale na 58mm1.4 też nie ma szału.
 

plwk  Dołączył: 21.04.2006
Cytuj
Może to kwestia bezwładności układu no i głębi ostrości. Robiłeś próbę na statywie z bardzo powolnym kręceniem?
 
Ytr  Dołączył: 24.09.2009
Cytuj
Tak na statywie właśnie przypadkiem. Z powolnym kręceniem i szybkim też.
 

pipeman  Dołączył: 03.06.2010
Cytuj
Ze statywu i zbliżając.Problem jest notoryczny.
Na szczęście LV z przybliżeniem działa jak matówka...
 
Ytr  Dołączył: 24.09.2009
Cytuj
Statyw, 35mm f2, odległość 50cm, światła iso1600@f2@1/20s
Zakres potwierdzonej ostrości.
W gorszych kontrastach jest większy zakres.

 

wanakamura  Dołączył: 03.07.2009
Cytuj
niestety trzeba nasze sprzęty sprawdzać. Moja K1 była na kalibracji, DFA 24-70 2 razy :)
Słać na serwis. W trudnych wypadkach wysyłają do niemieckiego serwisu.

Wyświetl posty z ostatnich:
Skocz do:
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach