maser  Dołączył: 15.02.2009
[K200D] Zacinający się spust migawki w K200d Cytuj
Przedwczoraj mój K200 zaczął głupieć. Kilka zdjęć zrobiłem, wszystko ok, wyłączam.
Po włączeniu próbuję zrobić kolejne foto a tu... AF ostrzy ale nie da się zrobić zdjęcia (wciskam spust jak zawsze). Reset do podstawowych (może coś się porobiło w ustawieniach?) ale nie reakcja ta sama. Hmm, dobra a na gripie, no tu jest ok!
Zapiaszczył się czy co (jestem na plaży... ale dbam o sprzęt)? Pomanipulowałem delikatnie opukałem i zaczął działać ale tak hmm dość opornie (trzeba użyć nieco większej siły niż na gripie - może mu się "samo" naprawi...).
Aparat jest po gwarancji, mógłbym sam spróbować tam grzebać ale nie wiem jak to rozwiązali - chyba coś mu się styki w tym spuście nie tak zachowują.
Tylko czy czegoś tam się nie uwali, może lepiej serwis?
Generalnie aparat nie jest zajeżdzony - przez dwa lata 18 tys zdjęć. - tak szybko by to padło?
Miał ktoś doczynienia z taką usterką? Jakie koszty, droga postępowania etc.
 

Dada  Dołączył: 01.03.2007
Cytuj
maser napisał/a:
dwa lata 18 tys zdjęć
Mógł paść mikrowyłącznik w spuście. Raczej tylko serwis, bo tego się naprawić za bardzo nie da-trzeba wymienić.
 
maser  Dołączył: 15.02.2009
Cytuj
Też niestety tak myślę że domowym sumptem się nie da. :-(
Trza będzie to pchnąć do serwisu.
Ciekawe jakie koszty. Dziś już dzwoniłem, mam wstępne info co do procedury, na jutro się umówiłem na rozmowę z serwisantem i będą jakieś większe konkrety.

[ Dodano: 2011-08-31, 07:04 ]
30.08.2011 Naprawiono. Cena około 185zł w www.okserwis.com.pl

Wyświetl posty z ostatnich:
Skocz do:
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach