Penteusz  Dołączył: 28.03.2012
Cytuj
Przysłany mi mailem kod aktywacyjny nie działa :evil:
 

akagi66  Dołączył: 16.11.2007
Cytuj
Czy dxo ma funkcje dehaze?
 

pszczołowaty  Dołączył: 07.12.2009
Cytuj
Penteusz, coś nie zepsułeś? Przyspieszyła ta wersja na moim blaszanym dziadku.
 

Penteusz  Dołączył: 28.03.2012
Cytuj
pszczołowaty, a co miałbym zepsuć? Dostałem link z kodem, zainstalowałem program, wprowadziłem kod aktywacyjny w odpowiednim oknie i co? Miele chwilę kółkiem, po czym wywala mi komunikat o błędzie :evil:

Edit:

Napisało: the Error quote is Database Cannot Be Opened.

I kierują do suportu.

Zaraz ten "failed" programik wyleci z mojego komputerka. Widocznie za głupi, by w mej maszynie zagościć :roll:

I forum też może wylecieć w ramach postępowania restrykcyjnego. Ja piszę "Kod" (muszę nie po angielsku tu pisać), a to wstawia mi "quote".
Wiem, 13 i piątek i wszelka durnowatość ożywa. Ale ja przeżyję, a to prawdopodobnie nie.

 

plwk  Dołączył: 21.04.2006
Cytuj
Przy próbie dostępu do bazy potknął się o... 8-)
 

Penteusz  Dołączył: 28.03.2012
Cytuj
...psią kupę :-/ :-/


A ojce uczyli: "Co za darmo to g... warte" :roll:

 
RPM  Dołączył: 28.07.2010
Cytuj
 

galex  Dołączył: 02.06.2006
Cytuj
W darmowej (kiedyś) '9' Elite nie ma tej funkcji.
W obecnie darmowej '11' również..

Wyświetl posty z ostatnich:
Skocz do:
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach